Error

two or more packages specified (spi inc. libtext-simpletable-autowidth-perl)