Error

two or more packages specified (spi inc. golang-github-rhnvrm-simples3-dev)