Error

two or more packages specified (slurm-llnl lenny)