Error

two or more packages specified (sgmltools-lite lenny)