Error

two or more packages specified (openuniverse lenny)