Error

two or more packages specified (libglade2-dev lenny)