Error

two or more packages specified (xmms2-plugin-cue lenny)