Error

two or more packages specified (partconf-mkfstab lenny)