Error

two or more packages specified (libsqlite-tcl lenny)