Error

two or more packages specified (lighttpd-doc lenny)