Error

two or more packages specified (libqt3-mt-psql lenny)