Error

two or more packages specified (kolab-libcyrus-imap-perl lenny)