Error

two or more packages specified (jwm lenny)