Error

two or more packages specified (conquest-gl lenny)