Error

two or more packages specified (libwpd8-doc lenny)