Error

two or more packages specified (libjibx-java-doc lenny)