Error

two or more packages specified (libhamlib-doc lenny)