Error

two or more packages specified (quicksynergy lenny)