Error

two or more packages specified (aspell-pl lenny)