Error

two or more packages specified (kerneltop lenny)