Error

two or more packages specified (ppthtml lenny)