Error

two or more packages specified (amavisd-new lenny)