Error

two or more packages specified (gpiv lenny)