Error

two or more packages specified (xulrunner-1.9.1-dbg lenny-backports)