Error

two or more packages specified (uno-libs3 lenny-backports)