Error

two or more packages specified (libgupnp-doc lenny-backports)