Error

two or more packages specified (freeradius-mysql lenny-backports)