屬於 "jessie" 發行版 javascript 子區域的套件

nodejs-mozilla (8.11.1~dfsg0-2~deb8u1) [security]
evented I/O for V8 javascript