全部搜尋項
jessie  ] [  stretch  ] [  buster  ] [  bullseye  ] [  sid  ]
[ 原始碼: geany-plugins  ]

套件:geany-plugin-lua(1.24+dfsg-5)

geany-plugin-lua 的相關連結

Screenshot

Debian 的資源:

下載原始碼套件 geany-plugins

維護小組:

外部的資源:

相似套件:

Lua scripting plugin for Geany

GeanyLua is a plugin which provides a Lua scripting interface for the Geany IDE.

Geany is a small and lightweight integrated development environment using the Gtk+ toolkit.

標籤: 角色: 插件, Interface Toolkit: GTK

其他與 geany-plugin-lua 有關的套件

  • 依賴
  • 推薦
  • 建議
  • 增強

下載 geany-plugin-lua

下載可用於所有硬體架構的
硬體架構 套件大小 安裝後大小 檔案
amd64 95。5 kB526。0 kB [檔案列表]
armel 89。3 kB496。0 kB [檔案列表]
armhf 89。3 kB468。0 kB [檔案列表]
i386 99。2 kB446。0 kB [檔案列表]