Error

two or more packages specified (spi inc libglib2.0-dev)