Error

two or more packages specified (spi inc android-libext4-utils)