Error

two or more packages specified (spi inc libsymspg-dev)