Error

two or more packages specified (spi inc. puppet-module-camptocamp-kmod)