Error

two or more packages specified (spi inc. golang-gopkg-go-playground-colors.v1-dev)