Error

two or more packages specified (spi inc. linux-doc-5.18)