全部搜索项
wheezy  ] [  jessie  ] [  stretch  ] [  buster  ] [  sid  ]
[ 源代码: ruby-gnome2  ]

软件包: ruby-poppler (1.1.3-2 以及其他的)

ruby-poppler 的相关链接

Screenshot

Debian 的资源:

下载源码包 ruby-gnome2:

维护小组:

外部的资源:

相似软件包:

Ruby bindinds for the libpoppler-glib library

Poppler is a PDF rendering library based on xpdf PDF viewer. This package contains ruby bindings for Poppler.

标签: Interface Toolkit: GTK

其他与 ruby-poppler 有关的软件包

  • 依赖
  • 推荐
  • 建议
  • enhances

下载 ruby-poppler

下载可用于所有硬件架构的
硬件架构 版本 软件包大小 安装后大小 文件
s390 1.1.3-2+b1 61.9 kB230.0 kB [文件列表]