全部搜索项
wheezy  ]

虚包: librexml-ruby1.8

这是一个虚包。查看Debian 政策了解虚包的定义

负责填实 librexml-ruby1.8 的软件包

libruby1.8
Libraries necessary to run Ruby 1.8