全部搜索项
wheezy  ]
[ 源代码: ruby-dataobjects-postgres  ]

软件包:libdataobjects-postgres-ruby1.9.1(0.10.8-2)

libdataobjects-postgres-ruby1.9.1 的相关链接

Screenshot

Debian 的资源:

下载源码包 ruby-dataobjects-postgres

维护小组:

外部的资源:

相似软件包:

Transitional package for ruby-dataobjects-postgres

This is a transitional package to ease upgrades to the ruby-dataobjects-postgres package. It can safely be removed.

负责填实 libdataobjects-postgres-ruby1.9.1 的软件包

ruby-dataobjects-postgres
PostgreSQL adapter for ruby-dataobjects

其他与 libdataobjects-postgres-ruby1.9.1 有关的软件包

  • 依赖
  • 推荐
  • 建议
  • 增强

下载 libdataobjects-postgres-ruby1.9.1

下载可用于所有硬件架构的
硬件架构 软件包大小 安装后大小 文件
all 2.9 kB27.0 kB [文件列表]