Error

two or more packages specified (libindicate-gtk0.1-cil introspection)