全部搜索项
wheezy  ]

虚包:libghc-old-locale-dev-1.0.0.4-29bd5

这是一个虚包。查看Debian 政策了解虚包的定义

负责填实 libghc-old-locale-dev-1.0.0.4-29bd5 的软件包

ghc
The Glasgow Haskell Compilation system