all options
wheezy  ]

Virtual Package: liblablgtk2-ocaml-yfv67

This is a virtual package. See the Debian policy for a definition of virtual packages.

Packages providing liblablgtk2-ocaml-yfv67

liblablgtk2-ocaml
runtime libraries for OCaml bindings for GTK+ version 2