Error

two or more packages specified (spi inc emacs24-nox)