Error

two or more packages specified (spi inc. golang-github-xyproto-pinterface-dev)