all options
squeeze  ] [  wheezy  ] [  wheezy-backports  ] [  jessie  ] [  sid  ] [  experimental  ] [  stretch  ]
[ Source: libgpg-error  ]

Package: libgpg-error0 (1.6-1)

Links for libgpg-error0

Screenshot

Debian Resources:

Download Source Package libgpg-error:

Maintainers:

Similar packages:

用在 GnuPG 组件中的通用错误值与消息的程序库

为所有 GnuPG 组件定义通用错误值的程序库。组件包括 GPG、GPGSM、GPGME、GPG-Agent、 libgcrypt、pinetry、智能卡守护进程以及将来可能出现的更多组件。

Tags: Software Development: Libraries, Role: Shared Library, Security: Cryptography, Application Suite: GNU

Other Packages Related to libgpg-error0

  • depends
  • recommends
  • suggests
  • enhances

Download libgpg-error0

Download for all available architectures
Architecture Package Size Installed Size Files
s390 42.8 kB232.0 kB [list of files]