全部搜索项
squeeze  ] [  wheezy  ] [  jessie  ] [  sid  ]
[ 源代码: libpacket-ruby  ]

软件包: libpacket-ruby1.8 (0.1.15-4)

libpacket-ruby1.8 的相关链接

Screenshot

Debian 的资源:

下载源码包 libpacket-ruby:

维护小组:

外部的资源:

相似软件包:

Ruby library for Event driven network programming (ruby 1.8 version)

Packet is a pure ruby library for writing network applications in Ruby. It follows Evented Model of network programming and implements almost all the features provided by EventMachine.

It also provides easy to use UNIX workers for concurrent programming.

This package is built for ruby 1.8.

标签: : qa::low-popcon

其他与 libpacket-ruby1.8 有关的软件包

  • 依赖
  • 推荐
  • 建议
  • enhances

下载 libpacket-ruby1.8

下载可用于所有硬件架构的
硬件架构 软件包大小 安装后大小 文件
all 26.4 kB208.0 kB [文件列表]