all options
squeeze  ] [  wheezy  ] [  sid  ]
[ Source: libgsl-ruby  ]

Package: libgsl-ruby (1.14.3-1)

Links for libgsl-ruby

Screenshot

Debian Resources:

Download Source Package libgsl-ruby:

Maintainers:

External Resources:

Similar packages:

Ruby bindings for the GNU Scientific Library (GSL) (dummy package)

The GNU Scientific Library (GSL) is a collection of data types and routines for numerical computing. Ruby/GSL is an interface to the GNU Scientific Library for the Ruby programming language.

This package is a dependency package, which depends on Debian's default Ruby version (currently 1.8.x).

Tags: Software Development: Ruby Development, Role: Dummy Package

Other Packages Related to libgsl-ruby

  • depends
  • recommends
  • suggests
  • enhances

Download libgsl-ruby

Download for all available architectures
Architecture Package Size Installed Size Files
all 10.7 kB52.0 kB [list of files]