属于 "squeeze-backports" 发行版 ruby 子版面的软件包

gem2deb (0.2.7~bpo60+1) [backports]
Debian Ruby packaging suite
libdns-ruby (1.53-1~bpo60+1) [backports]
Ruby DNS client library (dummy package)
libdns-ruby
本虚包由这些包填实: ruby-dnsruby
libdns-ruby1.8 (1.53-1~bpo60+1) [backports]
Ruby DNS client library (dummy package)
libdns-ruby1.8
本虚包由这些包填实: ruby-dnsruby
libremctl-ruby (3.1-1~bpo60+1) [backports]
Ruby extension for Kerberos-authenticated command execution
libremctl-ruby1.8 (3.1-1~bpo60+1) [backports]
Ruby 1.8 extension for Kerberos-authenticated command execution
libremctl-ruby1.9.1 (3.1-1~bpo60+1) [backports]
Ruby 1.9.1 extension for Kerberos-authenticated command execution
libsetup-ruby1.8 (3.4.1-5~bpo60+1) [backports]
the setup.rb install tool for Ruby - transition package
libxapian-ruby1.8 (1.2.12-2~bpo60+1) [backports]
Xapian search engine interface for Ruby 1.8
libxapian-ruby1.9.1 (1.2.12-2~bpo60+1) [backports]
Xapian search engine interface for Ruby 1.9.1
puppet-lint (0.1.13-1~bpo60+1) [backports]
check puppet manifests for style guide conformity
ruby-actionmailer-2.3 (2.3.14-2~bpo60+1) [backports]
Framework for generation of customized email messages
ruby-activerecord-2.3 (2.3.14-1~bpo60+1) [backports]
ORD database interface for ruby
ruby-activeresource-2.3 (2.3.14-1~bpo60+1) [backports]
Connects objects and REST web services
ruby-activesupport-2.3 (2.3.14-2~bpo60+1) [backports]
Support and utility classes used by the Rails 2.3 framework
ruby-dnsruby (1.53-1~bpo60+1) [backports]
Ruby DNS and DNSSEC client library
ruby-guestfs (1:1.18.1-1+deb7u2~bpo60+1) [backports]
guest disk image management system - Ruby bindings
ruby-hivex (1.3.6-2~bpo60+1) [backports]
Ruby bindings for hivex
ruby-json (1.6.1-1~bpo60+1) [backports]
JSON library for Ruby
ruby-minitest (2.9.1-1~bpo60+1) [backports]
Ruby test tools supporting TDD, BDD, mocking, and benchmarking
ruby-rails-2.3 (2.3.14-2~bpo60+1) [backports]
MVC ruby based framework geared for web application development
ruby-rchardet (1.3-1~bpo60+1) [backports]
Character encoding auto-detection for Ruby
ruby-setup (3.4.1-5~bpo60+1) [backports]
the setup.rb install tool for Ruby
ruby-tmail (1.2.7.1-1~bpo60+1) [backports]
Mail class library for Ruby
rubygems (1.8.15-1~bpo60+1) [backports]
package management framework for Ruby libraries/applications