Error

two or more packages specified (emdebian-tools squeeze-backports)