Error

two or more packages specified (uim-mozc squeeze-backports)