全部搜索项
stretch  ] [  buster  ] [  bullseye  ] [  bookworm  ] [  sid  ]

源码包:node-deprecated(0.0.1-1)

node-deprecated 的相关链接

Debian 的资源:

维护小组:

外部的资源:

本源码包构建了以下这些二进制包:
node-deprecated
Tool for deprecating things

其他与 node-deprecated 有关的软件包

  • 构建架构特定包依赖
  • 构建架构独立包依赖

Download node-deprecated

文件大小(单位:kB)MD5 校验码
node-deprecated_0.0.1-1.dsc 2.1 kB 0b6204e4752b4071b9201ff7834d5ce8
node-deprecated_0.0.1.orig.tar.gz 2.6 kB f4c23c46e9de66926bd8b3f20c0bcf75
node-deprecated_0.0.1-1.debian.tar.xz 2.2 kB dc02335616dbdfdf6691d09e6b1ac6b5
Debian 软件包源码仓库(VCSGit
https://anonscm.debian.org/git/pkg-javascript/node-deprecated.git
Debian 软件包源码仓库(可在线浏览)
https://anonscm.debian.org/cgit/pkg-javascript/node-deprecated.git